Die Suche ergab 22 Treffer

von tg300773
29.11.2019, 18:13
Forum: TVgenial-Aufnahmeschnittstelle
Thema: Wieder Probleme mit SaveTV
Antworten: 72
Zugriffe: 23075

Re: Wieder Probleme mit SaveTV

Daumen hoch für die schnelle Lösung ohne neue Version!
Danke!
von tg300773
27.11.2019, 19:45
Forum: TVgenial-Aufnahmeschnittstelle
Thema: Wieder Probleme mit SaveTV
Antworten: 72
Zugriffe: 23075

Re: Wieder Probleme mit SaveTV

Ich habe heute vom save.TV Support genau die gleiche Nachricht erhalten wie jbon.
Warum schreiben die sowas, wenn letztendlich erst die Software umprogrammiert werden muss.
So, wie die es geschrieben haben, müsste es ohne SW-Anpassung (wieder) funktionieren.
von tg300773
31.10.2019, 18:41
Forum: TVgenial-Aufnahmeschnittstelle
Thema: Wieder Probleme mit SaveTV
Antworten: 72
Zugriffe: 23075

Re: Wieder Probleme mit SaveTV

Ich würde sagen, da wurde etwas geändert.
Letzter erfolgreicher Login: 18.10.2019
Somit besteht das Problem schon seit ein paar Tagen.
Habe zum Test mal die Beta 4 installiert, Fehler bleibt, also Problem bei save.tv
von tg300773
16.09.2019, 20:20
Forum: Allgemeine Fragen
Thema: Beta4 der 5.60 ist da
Antworten: 11
Zugriffe: 2171

Re: Beta4 der 5.60 ist da

Sorry, dass ich erst jetzt dazu komme Feedback zu geben.
Mit der Beta 4 ist nun auch endlich das Problem behoben, dass das Programm die Daten nicht aktualisieren konnte, wenn der Haken bei "Selbständig ohne Meldung starten" gesetzt war.
Vielen Dank!
von tg300773
06.06.2019, 20:06
Forum: Allgemeine Fragen
Thema: Beta2 der 5.60 ist da
Antworten: 15
Zugriffe: 3523

Re: Beta2 der 5.60 ist da

Zu meinem Einwahlfehler habe ich folgendes Update, ist vielleicht auch eine Übergangslösung für die, denen es genauso geht: Bis jetzt sah es immer so aus. 2019-06-06_20-39-38.jpg Nun bin ich auf Einstellungen gegangen. Das sah dann so aus: 2019-06-06_20-40-12.jpg Ich habe den Haken bei "Selbständig ...
von tg300773
25.05.2019, 14:12
Forum: Allgemeine Fragen
Thema: Beta2 der 5.60 ist da
Antworten: 15
Zugriffe: 3523

Re: Beta2 der 5.60 ist da

Die PN kam noch nicht an. Hab ich gerade rausgeschickt. Aus Erfahrung der letzten 20 Jahre TVgenial ist zu 95% eine Firewall die Ursache für Aktualisierungsprobleme. Bitte stellen Sie bei TVgenial -> Optionen -> Verbindung -> "Ständige Verbindung" ein und prüfen die Firewallfreigabe (am Besten die ...
von tg300773
25.05.2019, 14:02
Forum: Allgemeine Fragen
Thema: Beta2 der 5.60 ist da
Antworten: 15
Zugriffe: 3523

Re: Beta2 der 5.60 ist da

Leider funktioniert auch in der Beta2 das Aktualisieren der Daten nicht.
Eine heute neu erstellte startlog.sys folgt per PN.
2019-05-25_15-00-20.jpg
2019-05-25_15-00-20.jpg (63.43 KiB) 2951 mal betrachtet
von tg300773
20.05.2019, 07:51
Forum: Allgemeine Fragen
Thema: Beta1 der 5.60 ist jetzt fertig
Antworten: 42
Zugriffe: 8019

Re: Beta1 der 5.60 ist jetzt fertig

Habe es jetzt nochmal gestartet und etliche Male auf Starten gedrückt, um zu aktualisieren (siehe Bild), aber ich glaube, der Verbindungsversuch wird nicht aufgezeichnet. Ich schicke die jetzt erstellte startlog.txt nochmal per PN.
2019-05-20_08-44-19.png
2019-05-20_08-44-19.png (107.16 KiB) 2507 mal betrachtet
von tg300773
19.05.2019, 11:17
Forum: Allgemeine Fragen
Thema: Beta1 der 5.60 ist jetzt fertig
Antworten: 42
Zugriffe: 8019

Re: Beta1 der 5.60 ist jetzt fertig

Von der Beta bräuchten wir mal die Startlog. Da die Daten über HTTP abgerufen werden, darf es da keine Probleme geben. Wir haben die alten RAS-Verbindungskomponenten entfernt. Diese stammen aus 1990 Zeiten und sind nur noch für Modems nötig. Wir nehmen mal an, dass keine Einwahlverbindung genutzt w...
von tg300773
16.05.2019, 08:17
Forum: Allgemeine Fragen
Thema: Beta1 der 5.60 ist jetzt fertig
Antworten: 42
Zugriffe: 8019

Re: Beta1 der 5.60 ist jetzt fertig

Update zu meinem Problem: Ich habe soeben festgestellt, dass es an der Beta liegt. Habe diese am 01.05. installiert und seitdem schon keine Daten mehr erhalten. Eine Neuinstallation brachte auch nichts. Nun habe ich eben die Alpha wieder installiert, und schon besteht wieder eine Verbindung und mein...
von tg300773
15.05.2019, 21:03
Forum: Allgemeine Fragen
Thema: Beta1 der 5.60 ist jetzt fertig
Antworten: 42
Zugriffe: 8019

Re: Beta1 der 5.60 ist jetzt fertig

Seit über einer Woche lassen sich die Daten nicht mehr aktualisieren.
Ich erhalte eine Fehlermeldung (siehe Anhang).
Ich habe bvereits versucht, mein Antivieren-Programm auszuschalten, hat leider nichts gebracht.
Vielleicht habt ihr ja einen Tipp!?

Gruß Thorsten
von tg300773
30.10.2018, 20:59
Forum: TVgenial-Aufnahmeschnittstelle
Thema: Wieder Probleme mit SaveTV
Antworten: 72
Zugriffe: 23075

Re: Wieder Probleme mit SaveTV

Ja, die letzte Version ist etwas her - aus verschiedenen Gründen. http://www.tvgenial-shop.de/forum/viewtopic.php?t=7065 <-- Hier wurde bereits am 30.05.2017, also vor fast anderthalb Jahren eine Version 5.55 und 5.60 versprochen. Sobald sie da ist, werdet ihr auch viele Veränderungen feststellen. ...
von tg300773
29.10.2018, 20:45
Forum: TVgenial-Aufnahmeschnittstelle
Thema: Wieder Probleme mit SaveTV
Antworten: 72
Zugriffe: 23075

Re: Wieder Probleme mit SaveTV

eumel hat geschrieben:
Soweit mir bekannt ist, bringen 64-bit-Dinge nichts, wenn das Programm nur ein 32-bit-Programm ist. :)
Danke für den Hinweis! Es war ja nur ein Versuch, nachdem die Variante mit der 32-Bit-Version fehlgeschlagen ist.
von tg300773
28.10.2018, 22:29
Forum: TVgenial-Aufnahmeschnittstelle
Thema: Wieder Probleme mit SaveTV
Antworten: 72
Zugriffe: 23075

Re: Wieder Probleme mit SaveTV

Habe jetzt die beiden korrigierten Links probiert. Software lässt sich nun problemlos herunterladen. Leider ändert das an der Situation nichts. Installiere ich die 32-Bit-Version, bekomme ich die Fehlermeldung mit dem EOF.... Nach der Installation der 64-Bit-Version, obwohl ich Win10 (64Bit) habe, e...
von tg300773
26.10.2018, 07:56
Forum: TVgenial-Aufnahmeschnittstelle
Thema: Wieder Probleme mit SaveTV
Antworten: 72
Zugriffe: 23075

Re: Wieder Probleme mit SaveTV

Ich habe als erstes, wie vorgeschlagen, die beiden Dateien ausgetauscht. Leider bekomme ich dann den Fehler, dass die SSL-Bibliothek nicht geladen werden konnte. Also wollte ich den zweiten Tipp versuchen. Allerdings werde ich, wenn ich die Setup-Dateien herunterladen möchte, nach einem Benutzername...